EXCEL PARA CALCULAR PROMEDIO Y DESVÍO ESTANDAR

1. PROMEDIO : CÁLCULO CON PLANILLA EXCEL

Elija el casillero correspondiente y luego USANDO EL TECLADO introduzca la siguiente fórmula:

=PROMEDIO(celdaInicial:celdaFinal)

y luego teclee ENTER. Obtendrá un resultado similar al que se ve en el modelo siguiente

Las fórmulas se deberían haber escrito como se muestra en la última línea de la siguiente tabla:

2. DESVÍO ESTÁNDAR MUESTRAL : CÁLCULO CON EXCEL

Usando la planilla de cálculo siga las presentes instrucciones:

Elija el casillero correspondiente y luego introduzca la siguiente fórmula:

=DESVEST (celdaInicial:celdaFinal)

y luego teclee ENTER. Por ejemplo si carga las siguientes datos

y luego introduce la fórmula

=DESVEST(A1:A10)

en un casillero debajo de los datos obtendrá un resultado similar al que se ve en el modelo

#excel

Featured Posts
Recent Posts
Archive
Search By Tags
No hay tags aún.
Follow Us
  • Facebook Basic Square
  • Twitter Basic Square
  • Google+ Basic Square

Teléfono

Tel: +54 (011) 4822-3433

Cel: +54 (011) 15-6874 4059  (WhatsApp)

Dirección

Marcelo T. de Alvear 2181 2do piso, Dpto "7"

Medios de transporte:

99-106-101-60-132-111-109-152-39-124

Subte "D" estación: Facultad de Medicina

© 2023 by

Advisor & co.

Proudly created with Wix.com & Diana Kitten